Petit probleme!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit probleme!

Message par Salva le Mer 23 Juil 2008 - 19:30

Hello tt le monde!
Comment ca va? bon moi g un petit souci avec le montage de ma voiture et plus precisement avec les servos...
kan je les met en marche ils font un sifflement aigu!? affraid
kelkun connet ptetre la raison? scratch
@+ ced

Salva
Nouveau
Nouveau

Nombre de messages : 19
Age : 32
NOM et Prénom : JOLY Cédric
Localisation : Selestat
Date d'inscription : 07/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par janmi le Mer 23 Juil 2008 - 19:53

hello

le neutre est mal réglé sûrement et le servo le cherche donc les pignons forcent dans le vide ...

as tu essayer de les faire fonctionner sans qu'il soit "connectés" à la direction, libres ?

janmi
Visiteur
Visiteur

Nombre de messages : 94
NOM et Prénom : jean michel
Date d'inscription : 01/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par Salva le Mer 23 Juil 2008 - 20:00

Je n'ai pas encor monté la tringlerie, je les ai demarré a vide...

Salva
Nouveau
Nouveau

Nombre de messages : 19
Age : 32
NOM et Prénom : JOLY Cédric
Localisation : Selestat
Date d'inscription : 07/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par Mutmut le Mer 23 Juil 2008 - 22:43

Si tu les as monté à vide, et qu'ils font déjà du bruit, c'est pas génial. Normalement tu ne devrais rien entendre si les tringleries ne sont pas montées. Ensuite, quand tu montes les tringleries, et que le servo grogne au neutre, c'est qu'il y a quelque chose qui force, il faut donc chercher la cause. De même lorsque tu tournes à droite / gauche ou pour le servo de gaz, pour l'ouverture du carbu, il faut essayer de limiter la course, de manière à ne pas mettre le servo en butée.

A ta dispo

Sébastien

Mutmut
Vice-président
Vice-président

Nombre de messages : 53
NOM et Prénom : Mutel Sébastien
Date d'inscription : 06/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par Salva le Ven 25 Juil 2008 - 17:27

Salut salut!
Merci pr les conseil niveau servos... maintenant g une autre petite question:
le carbu peut-il etre retourné pour que le teton ou on fixe la tringlerie de gaz soit de lotre coté? scratch
ced

Salva
Nouveau
Nouveau

Nombre de messages : 19
Age : 32
NOM et Prénom : JOLY Cédric
Localisation : Selestat
Date d'inscription : 07/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par D.. o. T...... le Ven 25 Juil 2008 - 18:19

et si les trim était réglé à fond d'un coté, je crois que cela peut faire ce bruit, et moi je réglerai le trim ds l'autre sens non ? as tu changé la connectique et fait un "trompage de sens" en rebranchant ??? a vérifier...
avatar
D.. o. T......
Nouveau
Nouveau

Nombre de messages : 22
NOM et Prénom : Guillaume Dupont
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par D.. o. T...... le Ven 25 Juil 2008 - 18:23

si il fait beau, je vais à la piste, biens avec ta "charette"Laughing (j'ai la même) on pourra regarder (met bien les pièces dans une boite bien fermé pour pas les perdre.... Meme si je m'y connais pas encore sur tout avec le meme model on devrait trouver ce qui cloche....

Pour ton carbu, je comprend pas trop. ton moteur est ds le bon sens??? Laughing
met une photo
avatar
D.. o. T......
Nouveau
Nouveau

Nombre de messages : 22
NOM et Prénom : Guillaume Dupont
Date d'inscription : 20/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par Salva le Ven 25 Juil 2008 - 19:45

Pour les servo c bon g trouvé ce ki clochai...te montrai sa, je srai la demain avc tout le matos...

Salva
Nouveau
Nouveau

Nombre de messages : 19
Age : 32
NOM et Prénom : JOLY Cédric
Localisation : Selestat
Date d'inscription : 07/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par Laurent le Ven 25 Juil 2008 - 21:02

Salva, indique d'où provenais le problème, cela pourra peut-être aider qqu'un un de ces jours Cool
@+
Laurent
avatar
Laurent
Web-Master
Web-Master

Nombre de messages : 2647
Age : 49
NOM et Prénom : Kraft Laurent
Position dans le club : Web Master
Localisation : Hegenheim
Date d'inscription : 21/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par Georges le Sam 26 Juil 2008 - 6:24

Alors cela fonctione sans qu'on mette un poste spécial pour les problême technique

Merci à tous Razz
avatar
Georges
President Retraité

Nombre de messages : 988
Age : 75
NOM et Prénom : SCHAFFHAUSER Jean Georges
Position dans le club : Ex-Président
Localisation : HORBOURG WIHR
Date d'inscription : 05/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit probleme!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum