Besoin d'aide !

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Besoin d'aide !

Message par willyRC le Mar 9 Aoû 2016 - 16:20

Salut a tous,

Je vous explique, j'ai un crawler 1/10 et depuis 2 jours dès qu'il y a un petit rocher ou même quand je le pose sur de l'herbe il n'a plus du tout de motricité et les roues ne tournent plus. Le moteur tournent très biens ainsi que les cardans centraux, et les roues : rien du tout. J'ai démonté le "différentiel". Pourquoi je mets des " " car ce n’est pas vraiment un différentiel mais juste un pignons d’attaque qui entraîne un gros pignons qui entraînent un cardan de chaque cotés, il n'y a pas d'huiles et donc pas de différence de vitesse entre les deux cardans gauche et droite. Que faire ? Est-ce que je dois racheter un "différentiel" ? j'ai déjà regarder des tas de forum mais rien a faire. Il ne manque aucune dent sur les pignons.
Merci de me répondre pour m'orienter.
A+ sur la piste Very Happy
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par AleXS le Mar 9 Aoû 2016 - 20:59

Liaison entre le cardan et pignon d'attaque? Vis sans tête dévissée?
avatar
AleXS
Pilier
Pilier

Nombre de messages : 351
Age : 35
NOM et Prénom : Delassus Alexandre
Localisation : Pfastatt
Date d'inscription : 23/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par Laurent le Mar 9 Aoû 2016 - 21:34

Quand il est en l'air, les roues tournent ? Et si oui, elles tournent bien dans la même direction ? je demande car un montage de diff à l'envers te ferait avancer les roues en sens inverse et donc, pas vraiment "cool" quand tu es sur le sol ... et ne rigole pas, c'est déjà arrivé à quelqu'un de notre club (promis Hervé, je ne citerais pas de noms jocolor )
Sinon, quand il est au sol et que tu accélères, tu entends le moteur tourner et il n'entraine tout simplement pas les roues, ou alors que ce passe t'il ?

_________________
@+
Laurent.
avatar
Laurent
Web-Master
Web-Master

Nombre de messages : 2647
Age : 49
NOM et Prénom : Kraft Laurent
Position dans le club : Web Master
Localisation : Hegenheim
Date d'inscription : 21/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mar 9 Aoû 2016 - 21:44

Salut Laurent et merci d'avoir répondu a mon post. Quand il est en l'air les roues tournent bien et dans le bon sens. Et quand il est sur sur une surface un peu accrocheuse, style herbe ou alors dès qu'il y a un petit caillou les roues ne tournent plus mais le moteur tournent bien la couronne centrale aussi ainsi que les 2 cardans centraux mais pas les roues. Ca me rend fou, je ne vois pas ou est le problème.
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mar 9 Aoû 2016 - 22:30

A tu des hezagone de roues? Et si oui a tu les goupilles qui passe en travers des axes de cardans derriere les hezagones? Il existe aussi des jantes sans empreintes hezagones et donc la il doit y avoir juste les goupilles.
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mar 9 Aoû 2016 - 22:35

Oui j'ai bien des hexagones de roues de 12mm. Il y a une petite goupille derrière l'hexagone qui est dans la noix de cardan. Le problème viendrais de là ?
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mar 9 Aoû 2016 - 22:38

Non c normal. Ton crawler est neuf?
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mar 9 Aoû 2016 - 22:39

Salut Alex,
J'avais pas vu tout de suite ton post désolé. Les cardans ne sont pas directement sur le pignon d'attaque. Les 2 cardans sont relié d'abord a un gros pignons qui est un genre de "différentiel". Pour les vis je ne sais pas de lesquelles tu parlent mais est elles sont toutes biens serrés. Au pire j'ai cas le ramené le lundi 15 pour voir ça de plus prêt.
Merci encore a vous tous de m'avoir répondu 😉
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mar 9 Aoû 2016 - 22:41

Il est pas tout neuf, je l'ai acheter neuf il y a environ 6 mois mais j'ai déjà pas mal rouler avec.
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mar 9 Aoû 2016 - 22:44

Les vis de serrages des cardans centraux sur les pignons d attaque de diff.
Les dif de crawler sont fermer. En fait c est pas un diff mais qu'un renvoie de transmission dans les ponts.
Tu confirme bien que l auto poser au sol les cardans centraux tournent et pas les roues?
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mar 9 Aoû 2016 - 22:46

Alors peu etre les charbon du moteur si ce n'est pas un brushless?
Ou alors le slipper si les cardants centraux ne tournent pas en statique "roues au sol"
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mar 9 Aoû 2016 - 22:50

Oui c'est bien ca quand elles est au sol sur une surface un peu accrocheuse les cardans centraux tournent mais pas les roues. Je ne pensent pas que ce soit le moteur car il a de la pêche et les cardans centraux tournent a toute vitesse et les roues ne tournent toujours pas...
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mar 9 Aoû 2016 - 22:54

Tu resent un craquement de peu etre l entre dent du "diff" ?
Mdr je trouvent pas le terme exact...
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mar 9 Aoû 2016 - 23:10

Non pas vraiment mais quand je met les gaz il ya une petite latence mécanique. Quand je met les gaz le moteur tourne tout de suite, il n'y a pas de problème niveau radio récepteur mais je sent un petit décalage jusqu'a que les roue tourne.
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par AleXS le Mar 9 Aoû 2016 - 23:13

Y a des slippers?
avatar
AleXS
Pilier
Pilier

Nombre de messages : 351
Age : 35
NOM et Prénom : Delassus Alexandre
Localisation : Pfastatt
Date d'inscription : 23/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mar 9 Aoû 2016 - 23:14

Sur mon land deffender les cardants centraux ont pris pas mal de jeu.
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mar 9 Aoû 2016 - 23:17

Oui ca existe alex.
C'est quoi comme modèle et marque ton crawler willy?
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mar 9 Aoû 2016 - 23:28

Le mien c'est un maverick scout. Un crawler assez bas de gamme mais les options du axial ax10 s'adaptent ce qui fait que je l'ai un peu optionner. J'ai aussi changer le "bac". Il y a un genre de bac au dessus ou il y a toute l'électronique et l'accu si qui monte le centre de gravité ( je sais pas si ça se dit ). Bref j'ai changer le positionnement de l'électro et de l'accu de façon a moins se retourner dans une simple montée. Je sais pas si ta déjà entendu parler de se crawler, il ressemble au ax10 axial. Et toi je suppose que tu a un scx10 vu que c'est un defender ?
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mar 9 Aoû 2016 - 23:45

Non un rc4wd gelande 2.
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mar 9 Aoû 2016 - 23:49

A oui je le connais c'est pas un 1/14 ou 1/18 ?
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mer 10 Aoû 2016 - 0:28

Un 1/10. Mais effectivement il en existe un model plus petit.
Le wd du 20 et 21 il y a un rassemblement a lutzelhouse dans le 67. J y serai car en ce moment j accroche pas mal sur cette categorie reposante.
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mer 10 Aoû 2016 - 0:32

Oh coooool... Ca fait loin de Colmar ? Ca fait longtemps que voulais faire un rassemblent. Il y en a aussi au Hohlandsbourg je crois. J'aimerais bien y aller mais il faut d'abord que je le répare. Tu viens le 15 a la journée grillade a horbourg ? Je pourrais le ramener...
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mer 10 Aoû 2016 - 0:38

Biensur. J y serai aussi on regardera ensemble si tu na pas trouver d ou viens ton soucis.
C est a 45 min de xolmar au niveau de molsheim. Dans la valée de la bruche.
avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par willyRC le Mer 10 Aoû 2016 - 0:40

Ok et est-ce qu'il faut s'inscrire ?
avatar
willyRC
Visiteur
Visiteur

Nombre de messages : 71
Age : 15
NOM et Prénom : william winkelmuller
Localisation : Pfaffenheim
Date d'inscription : 10/04/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par ICARE67 le Mer 10 Aoû 2016 - 0:51


avatar
ICARE67
Toujours ici
Toujours ici

Nombre de messages : 1237
Age : 36
NOM et Prénom : Pierran
Localisation : STRASBOURG
Date d'inscription : 14/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'aide !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum